Zur Übersicht zurück
Gelöst

Authentik, Media und 3 weitere Dienste sind ausgefallen

Mar 25, 2026 at 5:22pm UTC
Betroffene Dienste
Authentik
Media
Stack updates
Immich
Homeassistant

Gelöst
Mar 25, 2026 at 8:13pm UTC

Homeassistant wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 8:11pm UTC

Immich wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 8:09pm UTC

Homeassistant ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 8:07pm UTC

Immich ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 7:41pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 7:40pm UTC

Media wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 7:32pm UTC

Authentik ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 7:32pm UTC

Media ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 7:07pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 7:07pm UTC

Media wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 6:56pm UTC

Authentik ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 6:56pm UTC

Media ist ausgefallen und Authentik wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 6:55pm UTC

Media wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 6:44pm UTC

Authentik ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 6:43pm UTC

Media ist ausgefallen.

Aktualisiert
Mar 25, 2026 at 5:52pm UTC

Media wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 5:51pm UTC

Stack updates wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 5:50pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 5:35pm UTC

Authentik und Media sind ausgefallen.

Aktualisiert
Mar 25, 2026 at 5:34pm UTC

Authentik und Media wurden wiederhergestellt.

Aktualisiert
Mar 25, 2026 at 5:25pm UTC

Media ist ausgefallen.

Erstellt
Mar 25, 2026 at 5:22pm UTC

Authentik ist ausgefallen und Stack updates ist eingeschränkt.