Zur Übersicht zurück
Gelöst

Authentik und Media sind ausgefallen

May 3, 2026 at 1:31pm UTC
Betroffene Dienste
Authentik
Media

Gelöst
May 3, 2026 at 4:44pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 4:43pm UTC

Media wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 4:23pm UTC

Authentik ist ausgefallen.

Aktualisiert
May 3, 2026 at 4:22pm UTC

Media ist ausgefallen.

Aktualisiert
May 3, 2026 at 4:04pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 4:04pm UTC

Media wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 3:56pm UTC

Authentik ist ausgefallen.

Aktualisiert
May 3, 2026 at 3:55pm UTC

Media ist ausgefallen.

Aktualisiert
May 3, 2026 at 3:35pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 3:34pm UTC

Media wurde wiederhergestellt.

Aktualisiert
May 3, 2026 at 1:32pm UTC

Authentik ist ausgefallen.

Erstellt
May 3, 2026 at 1:31pm UTC

Media ist ausgefallen.