Zur Übersicht zurück
Gelöst

Authentik und Media sind ausgefallen

May 17, 2026 at 2:19pm UTC
Betroffene Dienste
Authentik
Media

Gelöst
May 17, 2026 at 5:29pm UTC

Authentik wurde wiederhergestellt.

Aktualisiert
May 17, 2026 at 5:28pm UTC

Media wurde wiederhergestellt.

Aktualisiert
May 17, 2026 at 5:22pm UTC

Authentik und Media sind ausgefallen.

Aktualisiert
May 17, 2026 at 2:29pm UTC

Authentik wurde wiederhergestellt.

Erstellt
May 17, 2026 at 2:19pm UTC

Authentik ist ausgefallen.