Zur Übersicht zurück
Gelöst

Authentik, Media und 1 weiterer Dienst sind ausgefallen

May 19, 2026 at 4:09am UTC
Betroffene Dienste
Authentik
Media
Stack updates

Gelöst
May 19, 2026 at 8:37am UTC

Media wurde wiederhergestellt.

Aktualisiert
May 19, 2026 at 8:35am UTC

Authentik wurde wiederhergestellt.

Aktualisiert
May 19, 2026 at 8:33am UTC

Stack updates wurde wiederhergestellt.

Aktualisiert
May 19, 2026 at 8:29am UTC

Authentik ist ausgefallen.

Aktualisiert
May 19, 2026 at 8:28am UTC

Media ist ausgefallen.

Erstellt
May 19, 2026 at 4:09am UTC

Stack updates ist eingeschränkt.