Zur Übersicht zurück
Gelöst

Immich und Homeassistant sind ausgefallen

May 28, 2026 at 2:36pm UTC
Betroffene Dienste
Immich
Homeassistant

Gelöst
May 28, 2026 at 2:53pm UTC

Immich wurde wiederhergestellt.

Aktualisiert
May 28, 2026 at 2:53pm UTC

Homeassistant wurde wiederhergestellt.

Aktualisiert
May 28, 2026 at 2:37pm UTC

Immich ist ausgefallen.

Erstellt
May 28, 2026 at 2:36pm UTC

Homeassistant ist ausgefallen.